1C: Управление строительной организацией

Форум пользователей и партнеров
Текущее время: Ср дек 13, 2017 7:57 pm

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Пн мар 23, 2015 5:47 pm 
Не в сети

Зарегистрирован: Ср мар 11, 2009 6:45 pm
Сообщения: 41
Откуда: ООО "Конфидент" Санкт-Петербург
Здравствуйте.

На сайте users.v8.1c.ru, для версий УСО 1.3.62.2 и 1.3.62.3 указано следующее требование к платформе:
Цитата:
Внимание! Текущая версия конфигурации "Управление строительной организацией" предназначена для использования с версией технологической платформы 1С:Предприятие 8 не ниже 8.2.19.130.


Для УПП 1.3.62.2 указано более мягкое требование:
Цитата:
Внимание! Текущий релиз конфигурации "Управление производственным предприятием" предназначен для использования с версией системы 1С:Предприятие 8 не ниже 8.2.19, а также может использоваться с версией 8.3.3.687 (и выше) в режиме совместимости "Версия 8.2.13".


Действительно ли для УСО требуется обновить платформу до 8.2.19.130?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн апр 13, 2015 10:24 am 
Не в сети

Зарегистрирован: Сб ноя 13, 2010 10:33 am
Сообщения: 79
Откуда: ООО "Смарт-Ком", г. Ступино
У нас клиент-сервер 1.3.62.2 крутится на 8.2.19.90, всё штатно.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
POWERED_BY
Русская поддержка phpBB